<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">

<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favicon.png" type="image/png" />
<meta about="/broadcasters/miguel-sutil" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="Miguel A. Sutil" />
<meta name="description" content="Este programa lo dedicamos a la ciudad de Melilla, paradigma de la violación sistemática de los derechos humanos por parte del Esta" />
<link rel="canonical" href="//www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" />
<link rel="shortlink" href="//www.m21radio.es/node/20534" />
<meta property="og:site_name" content="M21 Radio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" />
<meta property="og:title" content="Ciudad Derechos y Memoria - 23/05/2019" />
<meta property="og:description" content="Este programa lo dedicamos a la ciudad de Melilla, paradigma de la violación sistemática de los derechos humanos por parte del Esta" />
<meta property="og:updated_time" content="2019-05-28T09:53:27+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" />
<meta name="twitter:title" content="Ciudad Derechos y Memoria - 23/05/2019" />
<meta name="twitter:description" content="Este programa lo dedicamos a la ciudad de Melilla, paradigma de la violación sistemática de los derechos humanos por parte del Esta" />
<meta property="article:published_time" content="2019-05-23T15:02:03+02:00" />
<meta property="article:modified_time" content="2019-05-28T09:53:27+02:00" />
<meta itemprop="name" content="Ciudad Derechos y Memoria - 23/05/2019" />
<meta itemprop="description" content="Este programa lo dedicamos a la ciudad de Melilla, paradigma de la violación sistemática de los derechos humanos por parte del Esta" />
<link rel="alternate" href="//www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" hreflang="es" />
<link rel="shortcut icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favicon.ico" type="image/ico" />
<link rel="icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/favicon-16x16.png" sizes="16x16" />
<link rel="icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/favicon-96x96.png" sizes="96x96" />
<link rel="icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/android-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-60x60.png" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="//www.m21radio.es/sites/all/themes/custom/m21radio_static/favico/apple-icon-180x180.png" sizes="180x180" />
  <title>Ciudad Derechos y Memoria - 23/05/2019 | M21 Radio</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="robots" content="NOODP">
  <style type="text/css" media="all">
@import url("//www.m21radio.es/modules/system/system.base.css?pqeosj");
@import url("//www.m21radio.es/modules/system/system.menus.css?pqeosj");
@import url("//www.m21radio.es/modules/system/system.messages.css?pqeosj");
@import url("//www.m21radio.es/modules/system/system.theme.css?pqeosj");
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/libraries/mediaelement/build/mediaelementplayer.min.css?pqeosj");
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/libraries/mediaelement-plugins/dist/play-info/play-info.min.css?pqeosj");
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/modules/contrib/calendar/css/calendar_multiday.css?pqeosj");
@import url("//www.m21radio.es/modules/comment/comment.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/date/date_api/date.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?pqeosj");
@import url("//www.m21radio.es/modules/field/theme/field.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/field_hidden/field_hidden.css?pqeosj");
@import url("//www.m21radio.es/modules/node/node.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/picture/picture_wysiwyg.css?pqeosj");
@import url("//www.m21radio.es/modules/search/search.css?pqeosj");
@import url("//www.m21radio.es/modules/user/user.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/views/css/views.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/lazyloader/lazyloader.css?pqeosj");
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/modules/contrib/better_messages/better_messages_admin.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/better_messages/skins/default/better_messages.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/ctools/css/ctools.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/facebook_pull/facebook_pull.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/tagclouds/tagclouds.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/ds/layouts/ds_2col/ds_2col.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/contrib/ds/layouts/ds_2col_fluid/ds_2col_fluid.css?pqeosj");
@import url("//www.m21radio.es/modules/taxonomy/taxonomy.css?pqeosj");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?pqeosj");
@import url("//www.m21radio.es/sites/all/modules/hinternet/gadget/css/formatter.layout.css?pqeosj");
@import url("//www.m21radio.es/sites/all/themes/custom/m21radio_static/ds_layouts/ds_2col_stacked_fluid_custom/2col_stacked_fluid_custom.css?pqeosj");
</style>
<style type="text/css" media="all">
@import url("//www.m21radio.es/sites/all/themes/custom/m21radio_static/css/style.css?pqeosj");
@import url("//www.m21radio.es/sites/all/themes/custom/m21radio_static/css/tinymce.css?pqeosj");
@import url("//www.m21radio.es/sites/all/themes/custom/m21radio_static/css/style-player.css?pqeosj");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = [{"gtm.whitelist":["google","nonGooglePixels","nonGoogleScripts","nonGoogleIframes"],"gtm.blacklist":["customScripts","customPixels"]}];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(w,d,s,l,i){

  w[l]=w[l]||[];
  w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
  var f=d.getElementsByTagName(s)[0];
  var j=d.createElement(s);
  var dl=l!='dataLayer'?'&l='+l:'';
  j.type='text/javascript';
  j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
  j.async=true;
  f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-PP2PC7L');
//--><!]]>
</script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/libraries/modernizr/modernizr.custom.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="//www.m21radio.es/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.m21radio.es/misc/drupal.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/libraries/jquery/jquery-2.2.4.min.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/hinternet/mediaelement/assets/js/mediaelement.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/libraries/mediaelement-plugins/dist/play-info/play-info.min.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/libraries/mediaelement-plugins/dist/play-info/play-info-i18n.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/hinternet/jquery_multiple/js/switch.js?pqeosj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/contrib/lazyloader/jquery.lazyloader.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/default/files/languages/es_ZWLQXGuGuSBIlgIOfQF06pSDXJ0UerJeiXY13YeiXpc.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/contrib/cleanpager/cleanpager.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/features/frontend_configuration/assets/js/share-iframe.js?pqeosj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-aa6c6fe4-9c1c-784a-c200-afe529579e44","version":"5x","lang":"es"}); }
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/features/player_playlist_and_history/js/player_playlist_and_history_main.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/features/player_playlist_and_history/js/player_playlist_and_history_podcast.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/modules/contrib/field_group/field_group.js?pqeosj"></script>
<script type="text/javascript" src="//www.m21radio.es/sites/all/themes/custom/m21radio_static/js/hiwc_static.js?pqeosj"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20534 node-type-podcast domain-default-domain i18n-es no_sidebars" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PP2PC7L"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>    <div id="wrapper">
    <div id="container" class="">

      <div id="header-top"><div class="container-width">
      	  <div class="region region-header-top">
    <div id="block-block-1" class="block block-block">

    
  <div class="content">
    <div class="header-madrid">Emisora Escuela M21 de Madrid</div>
  </div>
</div>
  </div>
      </div></div>
      <header id="header">
        <div id="header-middle"><div class="container-width">
        	  <div class="region region-header-middle">
    <div id="block-views-a7d191f42f7afd627672136a032522cf" class="block block-views">

    
  <div class="content">
    <div class="view view-broadcasting-upcoming view-id-broadcasting_upcoming view-display-id-current_broadcasting_block view-dom-id-24ba48728308f7fbda01304a98dd4327">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/la-vuelta-al-dia/la-vuelta-al-dia-447" typeof="sioc:Item foaf:Document" data-entity="{&quot;nid&quot;:&quot;20618&quot;,&quot;vid&quot;:&quot;20618&quot;,&quot;language&quot;:&quot;es&quot;,&quot;field_time3_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;1559282400&quot;,&quot;value2&quot;:&quot;1559289600&quot;,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;,&quot;timezone_db&quot;:&quot;UTC&quot;,&quot;date_type&quot;:&quot;datestamp&quot;,&quot;db&quot;:{&quot;value&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T06:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 08:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;},&quot;value2&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T08:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 10:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;}}}]},&quot;field_integer1_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;120&quot;}]}}" class="ds-1col node node-broadcasting active currently-playing streamed-broadcasting view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-time3-und"><span class="date-display-single"><span class="date-display-range"><span class="date-display-start" property="" datatype="xsd:dateTime" content="2019-05-31T08:00:00+02:00">08:00</span> a <span class="date-display-end" property="" datatype="xsd:dateTime" content="2019-05-31T10:00:00+02:00">10:00</span></span></span></div><div class="field field-name-field-program-und"><div  about="/programas/la-vuelta-al-dia" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-program view-mode-slideshow_pager clearfix">

  
      <div class="group-left">
      <div class="field field-name-field-broadcaster-und"><div  class="ds-1col taxonomy-term vocabulary-broadcasters view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-img1-und"><img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/styles/broadcaster_slide/public/broadcaster/_00a0303.jpg?itok=3ikVpYrg" width="90" height="72" alt="Eugenio Hernández" title="Eugenio Hernández" /></div></div>

</div>    </div>
  
      <div class="group-right">
      <div class="field field-name-title-field"><a href="/programas/la-vuelta-al-dia">La vuelta al día</a></div><div class="field field-name--program-broadcaster"><div class="field field-name-field-broadcaster-und field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">Eugenio Hernández</div></div></div></div>    </div>
  
</div>

</div><div class="field field-name-broadcast-streaming-url"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;">Escuchar ahora</a></div></div></div>

</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
        </div></div>
      	<div id="header-bottom"><div class="container-width">
          <div id="logo-floater">
                                          <div id="branding">
                  <a href="/" accesskey="0">
                                          <img src="https://www.m21radio.es/sites/all/themes/custom/m21radio_static/logo.png" alt="M21 Radio " title="M21 Radio " id="logo" />
                                      </a>
                </div>
                                     </div>
        	  <div class="region region-header-bottom">
    <div id="block-views-4ee4d87f8356e2e2652375550b5a1c60" class="block block-views">

    
  <div class="content">
    <div class="view view-broadcasting-upcoming view-id-broadcasting_upcoming view-display-id-current_broadcasting_block_header view-dom-id-5b4bf7adfad7e87b49b321ed38abe5a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/la-vuelta-al-dia/la-vuelta-al-dia-447" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-broadcasting active view-mode-_broadcast_current_header_block group-one-column clearfix">

  
      <div class="group-left">
      <div class="field field-name-broadcast-streaming-url field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;">Escuchar ahora</a></div></div></div></div>    </div>
  
  
</div>

</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-menu-menu-social-networks" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/m21madrid" title="Facebook" class="fb" target="_blank">Facebook</a></li>
<li class="leaf"><a href="https://www.instagram.com/m21radio/" title="Instagram" class="ig" target="_blank">Instagram</a></li>
<li class="leaf"><a href="https://twitter.com/m21madrid?lang=es" title="Twitter" class="tw" target="_blank">Twitter</a></li>
<li class="leaf"><a href="/" title="WhatsApp" class="wp" target="_blank">WhatsApp</a></li>
<li class="leaf"><a href="https://www.youtube.com/channel/UC-AX4_XK_x-VCW3pFJzdUHg" class="yt" target="_blank">Youtube</a></li>
<li class="last leaf"><a href="https://t.me/m21radio" class="tl" target="_blank">Telegram</a></li>
</ul>  </div>
</div>
<div id="block-menu-block-7" class="block block-menu-block">

    <div class="block-title">Download App</div>
  
  <div class="content">
    <div class="menu-block-wrapper menu-block-7 menu-name-menu-menu-download-app parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1635"><a href="https://play.google.com/store/apps/details?id=com.hiberus.radiom21" class="android" target="_blank">Android</a></li>
<li class="last leaf menu-mlid-1636"><a href="https://itunes.apple.com/us/app/m21radio/id1237266963" class="ios" target="_blank">iOS</a></li>
</ul></div>
  </div>
</div>
<div id="block-searcher-home-searcher" class="block block-searcher">

    
  <div class="content">
    <form action="/search" method="get" id="custom-search-block-form" accept-charset="UTF-8">
  <div>
    <div class="container-inline">
      <div class="element-invisible">Search form</div>
      <div class="form-item form-type-textfield form-item-search-block-form">
      <label class="element-invisible" for="edit-search-block-form--2">Buscar</label>
      <input title="Enter the terms you wish to search for." id="edit-custom-search-block-form" name="title" value="" size="15" maxlength="128" class="form-text" type="text">
    </div>
    <div class="form-actions form-wrapper" id="edit-actions"><input id="edit-submit--3" name="op" value="Search" class="form-submit" type="submit"></div>
    </div>
  </div>
</form>      </div>
</div>
  </div>
        </div></div>
        <div id="top-menu"><div class="container-width">
          <div class="region region-top-menu">
    <div id="block-menu-block-3" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-1485"><a href="/programas">M21 a la carta</a></li>
<li class="leaf menu-mlid-1487"><a href="/programacion-semanal">Parrilla</a></li>
<li class="leaf menu-mlid-1049"><a href="/escuela-m21-radio" title="Escuela M21 Radio" accesskey="e">Escuela</a></li>
<li class="leaf menu-mlid-1046"><a href="/noticias" title="Noticias" accesskey="n">Noticias</a></li>
<li class="leaf menu-mlid-1516"><a href="/m21-magazine">Magazine</a></li>
<li class="leaf menu-mlid-1048"><a href="/quienes-somos" title="Quiénes somos" accesskey="q">Quiénes somos</a></li>
<li class="last leaf menu-mlid-1504"><a href="/contacto">Contacto</a></li>
</ul></div>
  </div>
</div>
  </div>
      </div></div>
      </header> <!-- /#header -->
      <div id="broadcasting-current"><div class="container-width">
              </div></div>
			        <section id="broadcasting-upcoming" class="broadcasting-upcoming container-width">
            <div class="region region-broadcasting">
    <div id="block-easy-breadcrumb-easy-breadcrumb" class="block block-easy-breadcrumb">

    
  <div class="content">
    <div itemscope class="easy-breadcrumb" itemtype="https://schema.org/BreadcrumbList"><a href="/" class="easy-breadcrumb_segment easy-breadcrumb_segment-front" itemprop="url"><span itemprop="title">Inicio</span></a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/podcast" class="easy-breadcrumb_segment easy-breadcrumb_segment-1" itemprop="url"><span itemprop="title">Podcast</span></a><span class="easy-breadcrumb_segment-separator"> &gt; </span><a href="/podcast/ciudad-derechos-y-memoria" class="easy-breadcrumb_segment easy-breadcrumb_segment-2" itemprop="url"><span itemprop="title">Ciudad derechos y memoria</span></a><span class="easy-breadcrumb_segment-separator"> &gt; </span><span class="easy-breadcrumb_segment easy-breadcrumb_segment-title" itemprop="title">Ciudad Derechos y Memoria - 23/05/2019</span></div>  </div>
</div>
<div id="block-views-53ef7d10b4b53edeea44483cb3a5182f" class="block block-views">

    
  <div class="content">
    <div class="view view-broadcasting-upcoming view-id-broadcasting_upcoming view-display-id-upcoming_block view-dom-id-2663b5a33417986bea29bb342f64933e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/la-vuelta-al-dia/la-vuelta-al-dia-447" typeof="sioc:Item foaf:Document" data-entity="{&quot;nid&quot;:&quot;20618&quot;,&quot;vid&quot;:&quot;20618&quot;,&quot;language&quot;:&quot;es&quot;,&quot;field_time3_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;1559282400&quot;,&quot;value2&quot;:&quot;1559289600&quot;,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;,&quot;timezone_db&quot;:&quot;UTC&quot;,&quot;date_type&quot;:&quot;datestamp&quot;,&quot;db&quot;:{&quot;value&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T06:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 08:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;},&quot;value2&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T08:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 10:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;}}}]},&quot;field_integer1_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;120&quot;}]}}" class="ds-1col node node-broadcasting active currently-playing streamed-broadcasting view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-time3-und"><span class="date-display-single"><span class="date-display-range"><span class="date-display-start" property="" datatype="xsd:dateTime" content="2019-05-31T08:00:00+02:00">08:00</span> a <span class="date-display-end" property="" datatype="xsd:dateTime" content="2019-05-31T10:00:00+02:00">10:00</span></span></span></div><div class="field field-name-field-program-und"><div  about="/programas/la-vuelta-al-dia" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-program view-mode-slideshow_pager clearfix">

  
      <div class="group-left">
      <div class="field field-name-field-broadcaster-und"><div  class="ds-1col taxonomy-term vocabulary-broadcasters view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-img1-und"><img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/styles/broadcaster_slide/public/broadcaster/_00a0303.jpg?itok=3ikVpYrg" width="90" height="72" alt="Eugenio Hernández" title="Eugenio Hernández" /></div></div>

</div>    </div>
  
      <div class="group-right">
      <div class="field field-name-title-field"><a href="/programas/la-vuelta-al-dia">La vuelta al día</a></div><div class="field field-name--program-broadcaster"><div class="field field-name-field-broadcaster-und field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">Eugenio Hernández</div></div></div></div>    </div>
  
</div>

</div><div class="field field-name-broadcast-streaming-url"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;La Vuelta al Día &quot;); return false;">Escuchar ahora</a></div></div></div>

</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/sonda-dispersa/sonda-dispersa-15" typeof="sioc:Item foaf:Document" data-entity="{&quot;nid&quot;:&quot;20619&quot;,&quot;vid&quot;:&quot;20619&quot;,&quot;language&quot;:&quot;es&quot;,&quot;field_time3_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;1559289600&quot;,&quot;value2&quot;:&quot;1559293200&quot;,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;,&quot;timezone_db&quot;:&quot;UTC&quot;,&quot;date_type&quot;:&quot;datestamp&quot;,&quot;db&quot;:{&quot;value&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T08:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 10:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;},&quot;value2&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T09:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 11:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;}}}]},&quot;field_integer1_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;60&quot;}]}}" class="ds-1col node node-broadcasting active upcoming-broadcasting streamed-broadcasting view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-time3-und"><span class="date-display-single"><span class="date-display-range"><span class="date-display-start" property="" datatype="xsd:dateTime" content="2019-05-31T10:00:00+02:00">10:00</span> a <span class="date-display-end" property="" datatype="xsd:dateTime" content="2019-05-31T11:00:00+02:00">11:00</span></span></span></div><div class="field field-name-field-program-und"><div  about="/programas/sonda-dispersa" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-program view-mode-slideshow_pager clearfix">

  
      <div class="group-left">
      <div class="field field-name-field-broadcaster-und"><div  class="ds-1col taxonomy-term vocabulary-broadcasters view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-img1-und"><img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/styles/broadcaster_slide/public/broadcaster/sonda_dispersa_avatar_deff.jpg?itok=AWEJ69Hy" width="90" height="72" alt="Roberto Salas y Jose Salas" title="Roberto Salas y Jose Salas" /></div></div>

</div>    </div>
  
      <div class="group-right">
      <div class="field field-name-title-field"><a href="/programas/sonda-dispersa">Sonda Dispersa</a></div><div class="field field-name--program-broadcaster"><div class="field field-name-field-broadcaster-und field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">Roberto Salas y Jose Salas</div></div></div></div>    </div>
  
</div>

</div><div class="field field-name-broadcast-streaming-url"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;Sonda Dispersa &quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;Sonda Dispersa &quot;); return false;">Escuchar ahora</a></div></div></div>

</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/musica-para-autos-de-choque/musica-para-autos-de-choque-159" typeof="sioc:Item foaf:Document" data-entity="{&quot;nid&quot;:&quot;20620&quot;,&quot;vid&quot;:&quot;20620&quot;,&quot;language&quot;:&quot;es&quot;,&quot;field_time3_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;1559293200&quot;,&quot;value2&quot;:&quot;1559296800&quot;,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;,&quot;timezone_db&quot;:&quot;UTC&quot;,&quot;date_type&quot;:&quot;datestamp&quot;,&quot;db&quot;:{&quot;value&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T09:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 11:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;},&quot;value2&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T10:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 12:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;}}}]},&quot;field_integer1_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;60&quot;}]}}" class="ds-1col node node-broadcasting active upcoming-broadcasting streamed-broadcasting view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-time3-und"><span class="date-display-single"><span class="date-display-range"><span class="date-display-start" property="" datatype="xsd:dateTime" content="2019-05-31T11:00:00+02:00">11:00</span> a <span class="date-display-end" property="" datatype="xsd:dateTime" content="2019-05-31T12:00:00+02:00">12:00</span></span></span></div><div class="field field-name-field-program-und"><div  about="/programas/musica-para-autos-de-choque" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-program view-mode-slideshow_pager clearfix">

  
      <div class="group-left">
      <div class="field field-name-field-broadcaster-und"><div  class="ds-1col taxonomy-term vocabulary-broadcasters view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-img1-und"><img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/styles/broadcaster_slide/public/broadcaster/musica_para_autos_de_choque.jpg?itok=Nqoxg69h" width="90" height="72" alt="Felipe Cabrerizo y Jesús Bombín" title="Felipe Cabrerizo y Jesús Bombín" /></div></div>

</div>    </div>
  
      <div class="group-right">
      <div class="field field-name-title-field"><a href="/programas/musica-para-autos-de-choque">Música para autos de choque </a></div><div class="field field-name--program-broadcaster"><div class="field field-name-field-broadcaster-und field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">Felipe Cabrerizo y Jesús Bombín</div></div></div></div>    </div>
  
</div>

</div><div class="field field-name-broadcast-streaming-url"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;Música para Autos de Choque&quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;Música para Autos de Choque&quot;); return false;">Escuchar ahora</a></div></div></div>

</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-rendered-entity-1">        <span class="field-content"><div  about="/emision/magia-negra/magia-negra-129" typeof="sioc:Item foaf:Document" data-entity="{&quot;nid&quot;:&quot;20621&quot;,&quot;vid&quot;:&quot;20621&quot;,&quot;language&quot;:&quot;es&quot;,&quot;field_time3_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;1559296800&quot;,&quot;value2&quot;:&quot;1559300400&quot;,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;,&quot;timezone_db&quot;:&quot;UTC&quot;,&quot;date_type&quot;:&quot;datestamp&quot;,&quot;db&quot;:{&quot;value&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T10:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 12:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;},&quot;value2&quot;:{&quot;granularity&quot;:[&quot;year&quot;,&quot;month&quot;,&quot;day&quot;,&quot;hour&quot;,&quot;minute&quot;,&quot;second&quot;,&quot;timezone&quot;],&quot;errors&quot;:[],&quot;timeOnly&quot;:false,&quot;dateOnly&quot;:false,&quot;originalTime&quot;:&quot;2019-05-31T11:00:00+00:00&quot;,&quot;date&quot;:&quot;2019-05-31 13:00:00&quot;,&quot;timezone_type&quot;:3,&quot;timezone&quot;:&quot;Europe\/Madrid&quot;}}}]},&quot;field_integer1_und&quot;:{&quot;und&quot;:[{&quot;value&quot;:&quot;60&quot;}]}}" class="ds-1col node node-broadcasting active upcoming-broadcasting streamed-broadcasting view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-time3-und"><span class="date-display-single"><span class="date-display-range"><span class="date-display-start" property="" datatype="xsd:dateTime" content="2019-05-31T12:00:00+02:00">12:00</span> a <span class="date-display-end" property="" datatype="xsd:dateTime" content="2019-05-31T13:00:00+02:00">13:00</span></span></span></div><div class="field field-name-field-program-und"><div  about="/programas/magia-negra" typeof="sioc:Item foaf:Document" class="ds-2col-fluid node node-program view-mode-slideshow_pager clearfix">

  
      <div class="group-left">
      <div class="field field-name-field-broadcaster-und"><div  class="ds-1col taxonomy-term vocabulary-broadcasters view-mode-slideshow_pager clearfix">

  
  <div class="field field-name-field-img1-und"><img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/styles/broadcaster_slide/public/broadcaster/foto_miguel_a_sutil.jpg?itok=IuxpbAnz" width="90" height="72" alt="Miguel Ángel Sutil" title="Miguel Ángel Sutil" /></div></div>

</div>    </div>
  
      <div class="group-right">
      <div class="field field-name-title-field"><a href="/programas/magia-negra">Magia Negra</a></div><div class="field field-name--program-broadcaster"><div class="field field-name-field-broadcaster-und field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">Miguel A. Sutil</div></div></div></div>    </div>
  
</div>

</div><div class="field field-name-broadcast-streaming-url"><div class="podcast-streaming"><a href="/ahora" onclick="event.preventDefault(); ppah_media_is_open(this, &quot;Magia Negra &quot;); return false;" onkeypress="event.preventDefault(); ppah_media_is_open(this, &quot;Magia Negra &quot;); return false;">Escuchar ahora</a></div></div></div>

</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
        </section>
            
      <main id="center"><div id="squeeze"><div class="right-corner"><div class="left-corner">
                    <a id="main-content"></a>
          <div id="tabs-wrapper" class="clearfix">                                        </div>                                                  <div class="clearfix">
              <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div  about="/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" typeof="sioc:Item foaf:Document" class="ds-2col-stacked-fluid-custom node node-podcast view-mode-full clearfix">

  
  
  <div class="container-width">
          <div class="group-left">
        <h1 class="field-name-title-field">Ciudad Derechos y Memoria - 23/05/2019</h1><div class="field field-name-field-integer1-und">60 minutos</div><h2>Ciudad Derechos y Memoria</h2><div class="group-player field-group-div"><div class="field field-name-link-to-play-podcast field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even"><input type="button" id="link_to_play_podcast" link="https://podcast.m21radio.es/2019/05/20190523_14-00_ciudad-derechos-y-memoria-23-05-2019.mp3" value="Escuchar podcast">
<a href="https://podcast.m21radio.es/2019/05/20190523_14-00_ciudad-derechos-y-memoria-23-05-2019.mp3"><input type="button" value="Descargar"></a></div></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p style="text-align: justify;">Este programa lo dedicamos a la ciudad de <strong>Melilla</strong>, paradigma de la violación sistemática de los derechos humanos por parte del Estado.</p>
<p style="text-align: justify;">Comenzamos con una entrevista a <strong>Noor</strong> (nombre ficticio). Noor nació en Melilla, donde han trabajado en el servicio doméstico su bisabuela, su abuela y su madre, aún hoy. Pese a ello, pese a estar casada con un marroquí con permiso de residencia, de haber tenido a tres hijos en Melilla y de vivir en esta ciudad autónoma, no tiene siquiera permiso de residencia. En la entrevista cuenta cómo sufre violencia de género, por lo que ha denunciado a su marido, pero que no puede dejarlo porque dónde va a ir sin papeles, sin trabajo y con tres hijos. Tiene 28 años.</p>
<p style="text-align: justify;">Continuamos en el <strong>colegio León Solá</strong>, al que va la mayoría de los niños y niñas del <strong>barrio Cañada</strong>, el más estigmatizado de la ciudad. Ese colegio se ha convertido en un gueto para los niños de origen tamazigh o árabe. Por eso, la asociación de madres y padres del cole han montado el <strong>proyecto Cañada Viva</strong>, en el que entre otras muchas cosas, enseñan español a las madres. Conversamos con ellas sobre su vida cotidiana.</p>
<p style="text-align: justify;">Y seguimos con <strong>Amelia Neumayer</strong>, una licenciada en políticas y lenguas romances neoyorquina que lleva ocho meses investigando sobre los niños y niñas migrantes.</p>
<p style="text-align: justify;">Hablamos sobre los paralelismos entre Trump y el presidente de la ciudad autónoma, <strong>Juan José Imbroda</strong>.</p>
<p style="text-align: justify;">Y cerramos con nuestra recomendación teatral semanal: @teatrosinpapeles, este domingo, en la Parroquia de Nuestra señora de Guadalupe.&nbsp;</p>
</div></div></div><div class="field field-name-field-tags"><a href="/actualidad-cultural/derechos-humanos" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Derechos humanos</a><a href="/actualidad-cultural/memoria-historica" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Memoria Histórica</a></div><div class="group-sharethis share-bottom field-group-html-element"><div><span>Compartir</span></div><div class="field field-name-share-iframe"><div class="share-iframe-reference element-hidden" data-share-ref="20534"></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" st_title="Ciudad Derechos y Memoria - 23/05/2019" class="st_facebook_custom" displayText="facebook"></span>
<span st_url="https://www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" st_title="Ciudad Derechos y Memoria - 23/05/2019" class="st_twitter_custom" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://www.m21radio.es/podcast/ciudad-derechos-y-memoria/ciudad-derechos-y-memoria-23052019" st_title="Ciudad Derechos y Memoria - 23/05/2019" class="st_whatsapp_custom" displayText="whatsapp" st_via="" st_username=""></span>
</div></div>
</div>      </div>
    
          <div class="group-right">
        <div class="field field-name-field-entity-gadget-und"><div  about="/gadget-default-sidebar" typeof="sioc:Item foaf:Document" class="ds-1col node node-gadget-common-zones view-mode-default clearfix">

  
  <div class="field-sidebar-gadgets-lang field-sidebar-gadgets-lang-static-layout gadget-static-layout"><div id="field-sidebar-gadgets-lang-gl-layout-content" class="" style=""><div class="gl-row" style="" id="field_sidebar_gadgets_lang-0"><div class="gl-row-contenedor"><div class="gl-row-contenedor-unique gl-row-100"><div class="gl-hollow gl-hollow-100 gl-hollow-wrapper" style="width: 100%;" id="field_sidebar_gadgets_lang-0-0"><div  about="/gadget/109" typeof="" class="ds-1col entity entity-gadget gadget-advertising view-mode-full clearfix">

  
  <div class="field field-name-field-hiwc-covers-file"><div id="file-1654" class="file file-image file-image-jpeg">

        <div class="element-invisible"><a href="/files/suenacondeduquejpg">suena_conde_duque.jpg</a></div>
    
  
  <div class="content">
    <img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/suena_conde_duque.jpg" width="520" height="685" alt="Suena Conde Duque: La escucha activa" title="Suena Conde Duque: La escucha activa" />  </div>

  
</div>
</div><div class="field field-name-field-hiwc-covers-link"><a href="https://www.condeduquemadrid.es/ciclos/suena-conde-duque-la-escucha-activa" target="_blank">Suena Conde Duque: La escucha activa</a></div></div>

<div  about="/gadget/37" typeof="" class="ds-1col entity entity-gadget gadget-advertising view-mode-full clearfix">

  
  <div class="field field-name-field-hiwc-covers-file"><div id="file-1151" class="file file-image file-image-jpeg">

        <div class="element-invisible"><a href="/files/jobo-041-113050jpg">jobo-041-113050.jpg</a></div>
    
  
  <div class="content">
    <img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/jobo-041-113050.jpg" width="700" height="990" alt="JOBO - Madrid Cultura" title="JOBO - Madrid Cultura" />  </div>

  
</div>
</div><div class="field field-name-field-hiwc-covers-link"><a href="https://www.madridcultura.es/jobo" target="_blank">JOBO - Madrid Cultura</a></div></div>

<div  about="/gadget/10" typeof="" class="ds-1col entity entity-gadget gadget-advertising view-mode-full clearfix">

  
  <div class="field field-name-field-hiwc-covers-file"><div id="file-88" class="file file-image file-image-jpeg">

        <div class="element-invisible"><a href="/file/88">mca.jpg</a></div>
    
  
  <div class="content">
    <img typeof="foaf:Image" src="https://www.m21radio.es/sites/default/files/mca.jpg" width="800" height="800" alt="Madrid Cultura Abierta" title="Madrid Cultura Abierta - MCA" />  </div>

  
</div>
</div><div class="field field-name-field-hiwc-covers-link"><a href="http://www.madridcultura.es" target="_blank">Madrid Cultura Abierta</a></div></div>

</div>
<div class="ds-limpiar"></div></div><div class="ds-limpiar"></div></div></div>
</div>
</div></div>

</div>      </div>
      </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
  </div>
          </div>
                </div></div></div></main> <!-- /.left-corner, /.right-corner, /#squeeze, /#center -->

      
      <footer id="footer">
        <div id="footer-top"><div class="container-width">
        	        </div></div>
        <div id="footer-middle-top"><div class="container-width">
        	        </div></div>
        <div id="footer-middle-bottom"><div class="container-width">
          <div id="footer-middle-bottom-left">
                      </div>
          <div id="footer-middle-bottom-right">
                      </div>
        </div></div>
        <div id="footer-bottom"><div class="container-width">
        	  <div class="region region-footer-bottom">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <div class="footer-madrid">Ayuntamiento de Madrid 2019</div>  </div>
</div>
<div id="block-menu-menu-secondary-menu-footer" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/accesibilidad">Accesibilidad</a></li>
<li class="leaf"><a href="/condiciones-de-acceso-y-uso">Condiciones de uso</a></li>
<li class="last leaf"><a href="/contacto">Contacto</a></li>
</ul>  </div>
</div>
  </div>
        </div></div>
      </footer>

    </div> <!-- /#container -->
  </div> <!-- /#wrapper -->
  <script type="text/javascript" src="https://www.m21radio.es/sites/all/modules/contrib/picture/picturefill2/picturefill.min.js?v=2.3.1"></script>
<script type="text/javascript" src="https://www.m21radio.es/sites/all/modules/contrib/picture/picture.min.js?v=7.59"></script>
<script type="text/javascript" src="https://www.m21radio.es/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?pqeosj"></script>
</body>
</html>
